e7fb27 Missing Require in libprelude-devel, see #1508816

Authored and Committed by totol a year ago
    Missing Require in libprelude-devel, see #1508816
    
        
file modified
+5 -1