5a3b49 libselinux conflicts with selinux-policy < 3.13.1-138 to enforce selinux-policy package update

Authored and Committed by plautrba 5 years ago
    libselinux conflicts with selinux-policy < 3.13.1-138 to enforce selinux-policy package update
    
        
file modified
+2 -2