9936af4 update to 1.2.7 (#632916)

Authored and Committed by kdudka 10 years ago
    update to 1.2.7 (#632916)
    
    - avoid multilib conflict on libssh2-docs
    - avoid build failure in mock with SELinux in the enforcing mode
      (#558964)
    
        
file modified
+1 -0
file modified
+14 -1
file modified
+1 -1