1bd28de - Build requires xorg-x11-devel.

Authored and Committed by twaugh 16 years ago
    - Build requires xorg-x11-devel.
    - 0.1.9.
    
        
file modified
+1 -0
file modified
+7 -2
file modified
+1 -1