b783f7 - Version 2.2.2 fixes a crash found in version 2.2.1 that can occur when

Authored and Committed by vpv 10 years ago
    - Version 2.2.2 fixes a crash found in version 2.2.1 that can occur when
        the APIs that use wchar_t strings as arguments are used.
    
        
file modified
+1 -1
file modified
+6 -2
file modified
+1 -1