99639b Rebase to 3.0.6

Authored and Committed by mschorm 2 years ago
    Rebase to 3.0.6
    - Require base openssl-devel for *-devel
    - Provides for *-config shouldn't be needed, since only mariadb and mysql packages rely on it by requiring specific file from inside
    
        
file modified
+1 -0
file modified
+9 -6
file modified
+1 -1