26c6d72 * Update -devel to require gsl-devel

Authored and Committed by mycae 10 years ago
1 file changed. 8 lines added. 1 lines removed.
    * Update -devel to require gsl-devel
    
        
file modified
+8 -1