d6d715 Bumped the minimum required version of mingw{32,64}-filesystem to >= 95

Authored and Committed by epienbro 7 years ago
    Bumped the minimum required version of mingw{32,64}-filesystem to >= 95
    
    Bumped the minimum required version of mingw{32,64}-filesystem
    to >= 95 in built mingw packages as this is the first version of
    which was introduced in Fedora with a stable interface
    
        
file modified
+3 -0
file modified
+1 -1