15dbd0 BuildRequire should be set on mod_form-devel

Authored and Committed by Andrea Veri 3 years ago
    BuildRequire should be set on mod_form-devel
    
        
file modified
+6 -3