b8686a Do not run any test requiring openpty(3) until Fedora buildsystem is running mock 1.1.12 or better, which should fix the current issue in 1.1.8 (#726271)

Authored and Committed by robert 8 years ago
1 file changed. 4 lines added. 1 lines removed.
    Do not run any test requiring openpty(3) until Fedora buildsystem is running mock 1.1.12 or better, which should fix the current issue in 1.1.8 (#726271)
    
        
file modified
+4 -1