52e814 Requires: PyQt4-webkit

Authored and Committed by Rex Dieter 3 years ago
    Requires: PyQt4-webkit
    
    Add dependency on -webkit subpkg, recently introduced in rawhide
    
        
file modified
+5 -1