98f4bd Requires: python-matplotlib-qt5 due to bug #1219556

Authored and Committed by jpopelka 3 years ago
    Requires: python-matplotlib-qt5 due to bug #1219556
    
        
file modified
+6 -1