63a297 Update the required version of modulemd

Authored and Committed by mprahl 2 years ago
    Update the required version of modulemd
    
        
file modified
+6 -3