Require python{2,3}-libmodulemd
Owen W. Taylor • 2 years ago