6704305 The package is obsolete and effectively replaced with (incompatible) libmodulemd

Authored and Committed by Petr Ĺ abata 3 years ago
    The package is obsolete and effectively replaced with (incompatible) libmodulemd
    
        
file removed
-6
file added
+1
file removed
-183
file removed
-1