Upgrade to Mono 6.12.0.122
Timotheus Pokorra • 3 months ago  
Upgrade to Mono 6.12.0.107
Timotheus Pokorra • 5 months ago  
non-bootstrap Build-Requires mono>=6.12
Timotheus Pokorra • 7 months ago  
non bootstrap build for Mono 6.12
Timotheus Pokorra • 7 months ago  
bootstrap build for Mono 6.12.0.90
Timotheus Pokorra • 7 months ago  
build without bootstrap
Timotheus Pokorra • 8 months ago  
typo fix
Thierry Vignaud • 8 months ago  
ship libMonoSupportW.so
François Cami • 9 months ago  
fix non bootstrap build
Timotheus Pokorra • 11 months ago  
fix non bootstrap build
Timotheus Pokorra • 11 months ago  
fix non bootstrap build
Timotheus Pokorra • 11 months ago  
build without bootstrap
Timotheus Pokorra • 11 months ago  
build again without bootstrap
Timotheus Pokorra • a year ago  
build again without bootstrap
Timotheus Pokorra • 2 years ago  
upgrade to Mono 5.18.1.28
Timotheus Pokorra • 2 years ago  
forgot to add link 4.0-api to files
Timotheus Pokorra • 2 years ago  
adding link 4.0-api, fixes bug 1704861
Timotheus Pokorra • 2 years ago  
require mono-devel for building mono
Timotheus Pokorra • 2 years ago  
upgrade to Mono 5.18.1.3
Timotheus Pokorra • 2 years ago  
disable bootstrapping
Timotheus Pokorra • 2 years ago