Blob Blame Raw
2014-12-20: Retired because of broken deps:
unresolved dependencies for moodle-sm-1.9.19-5.el5.noarch:
dejavu-sans-fonts
unresolved dependencies for moodle-to-1.9.19-5.el5.noarch:
dejavu-sans-fonts