29f756 Go back to WebExtensions for EPEL. It works in 52.x after all.

Authored and Committed by Russell Golden 2 years ago
    Go back to WebExtensions for EPEL. It works in 52.x after all.
    
        
file modified
+6 -14