d22c0c licensing: Use GPLv2+ for scripts, LGPLv2+ for libraries

Authored and Committed by praiskup 3 years ago
    licensing: Use GPLv2+ for scripts, LGPLv2+ for libraries
    
    Version: 1-2
    
        
file modified
+4 -1
file modified
+18 -0
file modified
+17 -5