Add BuildRequires: gcc
Eric Sandeen • 3 years ago  
New upstream version v1.6
Eric Sandeen • 4 years ago  
Add perl-podlators buildreq
Eric Sandeen • 5 years ago  
Fix up service files
Eric Sandeen • 5 years ago  
New upstream version v1.3
Eric Sandeen • 5 years ago  
New upstream version
Eric Sandeen • 9 years ago  
New upstream version 0.81
Eric Sandeen • 10 years ago  
- New upstream version
Eric Sandeen • 10 years ago  
- Rebuilt for gcc bug 634757
Jesse Keating • 10 years ago