1d8305d Fix nemo-python requires

Authored and Committed by leigh123linux 2 years ago
    Fix nemo-python requires
    
        
  • Build completed
    success
    Built as nemo-extensions-4.2.0-5.fc32
    2 years ago
file modified
+7 -4