b38d54 - require ca-certificates package

Authored and Committed by jorton 11 years ago
    - require ca-certificates package
    
        
file modified
+5 -3