e41596f fix bug 123791: BuildRequires += db4-devel pam-devel

Authored and Committed by jvdias 15 years ago
    fix bug 123791: BuildRequires += db4-devel pam-devel
    
        
file modified
+2 -2