2c92e1 - Add patch to use proper hdf4 libraries

Authored and Committed by orion 10 years ago
    - Add patch to use proper hdf4 libraries
    - Add Requires: hdf-devel, hdf5-devel to devel package
    - Move nc-config to devel package
    
        
file modified
+17 -3