Blame README.md

a42961d
# obs-service-set_version
a42961d
a42961d
The obs-service-set_version package