281f005 require shadow-utils because of adding user

Authored and Committed by msuchy 4 years ago
    require shadow-utils because of adding user
    
        
file modified
+1 -0