c24489a - New upstream version 2.0.0+rc1.

Authored and Committed by rjones 11 years ago
    - New upstream version 2.0.0+rc1.
    - NB. This cannot be built as it depends on new package ocaml-react
        (RHBZ#527971).
    
        
file modified
+1 -1
file modified
+18 -6
file modified
+1 -1