d8daff0 Add Requires: ocaml-seq-devel to devel subpackage.

Authored and Committed by rjones 2 years ago
    Add Requires: ocaml-seq-devel to devel subpackage.
    
        
file modified
+8 -1