df64295 New upstream version 5.2.0.

Authored and Committed by jjames a year ago
    New upstream version 5.2.0.
    Remove upstreamed lwt-5.1.2-bytes.patch.
    Remove unneeded BRs.
    Require ocaml-bisect-ppx-devel from ocaml-lwt-react-devel.
    
        
file modified
+2 -14
file removed
-11
file modified
+10 -10
file modified
+1 -1