ee664e - ocaml-runtime provides ocaml(runtime) = 3.10.0, and

Authored and Committed by rjones 12 years ago
    - ocaml-runtime provides ocaml(runtime) = 3.10.0, and
        ocaml-find-requires.sh modified so that it adds this requires to other
        packages. Now can upgrade base ocaml packages without needing to
        rebuild everything else.
    
        
file modified
+3 -4
file modified
+9 -1