ece309 Make octave-devel require libappstream-glib

Authored and Committed by Orion Poplawski 2 years ago
1 file changed. 5 lines added. 1 lines removed.
    Make octave-devel require libappstream-glib
    
        
file modified
+5 -1