0bd7dd2 Requires: pyqt4-webkit

Authored and Committed by Rex Dieter 5 years ago
    Requires: pyqt4-webkit
    
    Add dependency on -webkit subpkg, recently introduced in rawhide
    
        
file modified
+5 -2