Requires: pyqt4-webkit
Rex Dieter • 5 years ago  
Initial setup of the repo
Fedora Release Engineering • 7 years ago