2e73c7 Don't use openblas_arches macro on older distros.

Authored and Committed by jussilehtola 2 years ago
    Don't use openblas_arches macro on older distros.
    
        
file modified
+5 -5