725a71 Looks like perl is needed to build openblas.

Authored and Committed by jussilehtola 3 years ago
    Looks like perl is needed to build openblas.
    
        
file modified
+1 -0