add BuildRequires: gcc
Igor Gnatenko • a year ago  
Updated to 1.4.0rc2
Patrick Uiterwijk • 6 years ago  
Updated to 1.4.0rc1
Patrick Uiterwijk • 6 years ago