16fe7f BuildRequires: s/postgresql-devel/libpq-devel/

Authored and Committed by praiskup a year ago
    BuildRequires: s/postgresql-devel/libpq-devel/
    
    That's because we moved libpq.so.5 into libpq package.
    
    Related: rhbz#1618698, rhbz#1623764
    
        
file modified
+1 -1