30331ff Fix BuildRequires

1 file Authored by yselkowitz 3 years ago, Committed by honli 3 years ago,
1 file changed. 1 lines added. 1 lines removed.
    Fix BuildRequires
    
    opensm looks for libibumad, not libibmad, but the former used to get pulled in anyway.  With the recent reorganization of the Infiniband packages, that no longer happens, and configure fails.
    
    Signed-off-by: Honggang Li <honli@redhat.com>
    
        
file modified
+1 -1