a1b5b8 require libcrypto in libssl.pc (#1301301)

Authored and Committed by tmraz 3 years ago
    require libcrypto in libssl.pc (#1301301)
    
        
openssl-1.0.2h-pkgconfig.patch openssl-1.0.2a-pkgconfig-krb5.patch
file renamed
+9 -6
file modified
+6 -3