3d699f4 Require libs subpackage for python3/devel

Authored and Committed by slaanesh 3 years ago
1 file changed. 6 lines added. 3 lines removed.
    Require libs subpackage for python3/devel
    
        
file modified
+6 -3