52beb29 Update to 6.2.0

Authored and Committed by luya 2 years ago
    Update to 6.2.0
    Drop no longer needed upstream patch
    Rename subpackge module to python3-*
    Fix correct python module installation path
    
        
file modified
+1 -0
file modified
+1 -1