3e9a4e Update to openwsman-2.3.5, Enable ruby subpackage again

Authored and Committed by vcrhonek 7 years ago
    Update to openwsman-2.3.5, Enable ruby subpackage again
    
        
file modified
+1 -0
file modified
+26 -24
file modified
+1 -1