753349 Add requires libwsman1 for rubygem-openwsman

Authored and Committed by vcrhonek 2 months ago
    Add requires libwsman1 for rubygem-openwsman
    
        
file modified
+5 -1