cb7809 Update to openwsman-2.4.4, Provide rubygem-openwsman instead of openwsman-ruby

Authored and Committed by vcrhonek 5 years ago
    Update to openwsman-2.4.4, Provide rubygem-openwsman instead of openwsman-ruby
    
        
file modified
+1 -0
file modified
+60 -14
file modified
+1 -1