0719fb Add needed Requires

Authored and Committed by Björn Esser 2 years ago
1 file changed. 76 lines added. 52 lines removed.
    Add needed Requires
    Reintroduce doc-subpkg
    Use unified %%{_pkgdocdir} and unified %%license
    Build documentation
    Proper Obsoletes versioning
    Spec-file improvements
    
        
file modified
+76 -52