3ee183 - Requires: PackageKit-gstreamer-plugin , avoids potential crashers elsewhere

Authored and Committed by rdieter 9 years ago
    - Requires: PackageKit-gstreamer-plugin , avoids potential crashers elsewhere
      when built with USE_INSTALL_PLUGIN (kde#262308)