51457b -qt5: Requires: gstreamer1-plugins-good, not gstreamer-plugins-good (#1156688)

Authored and Committed by Kevin Kofler 5 years ago
    -qt5: Requires: gstreamer1-plugins-good, not gstreamer-plugins-good (#1156688)
    
    * Sat Oct 25 2014 Kevin Kofler <kevin@tigcc.ticalc.org> 2:4.8.0-3
    - -qt5: Requires: gstreamer1-plugins-good, not gstreamer-plugins-good (#1156688)