65eb81 - Update to 2.17.0

Authored and Committed by remi 6 years ago
    - Update to 2.17.0
    - add dependency: Horde_Pack >= 1.0.0
    - add dependency: Horde_Socket_Client >= 1.1.0
    
        
file modified
+1 -0
file modified
+1 -1