fffe92 update to 2.29.17

Authored and Committed by remi a year ago
    update to 2.29.17
    use range dependencies
    
    (cherry picked from commit 0fdb89cec8d6172a99924e7d2c2dbff24c238390)
    
        
  • Build completed
    success
    Built as php-horde-Horde-Imap-Client-2.29.17-1.fc29
    a year ago
file modified
+1 -0
file modified
+1 -1