058913 - Updated to 1.3.0

Authored and Committed by remi 2 years ago
    - Updated to 1.3.0
    - provide php-composer(symfony/polyfill-php71)
    - switch to fedora/autoloader
    
        
file modified
+2 -0
file modified
+29 -31
file modified
+1 -1